New 電波人間のRPG

FAQ

FAQ

対応端末・対応OSは何ですか?

Android4.4以上(RAM2G以上)/ iOS8.0以上 となります。